革命性 7 英寸触屏 SIP 话机
Yealink 推出全新 T77U IP 话机,为高管和专业人士提供动态商务通信解决方案。Yealink 新款 T7X 系列外观更纤薄、更时尚,增强了互操作性和协作性。该话机采用吸引人的大触屏,使页面和应用之间的切换快速、轻松且方便。Yealink 自主研发的 AI 降噪技术确保通话时的更佳音质。结合 Yealink Optima HD Voice 技术,T77U 为您提供卓越的音频质量和清晰的语音通信。此外,T77U 配备双 USB 端口,支持蓝牙、Wi-Fi、USB 耳机和 USB 录音,您可以根据需要自由使用其中任意两个。
重点特征
7 英寸 800 x 480 像素彩色触摸屏,带背光
TEE 硬件加密解决方案
双 USB 端口
双固件镜像
T7X 自动模板统一
T7X 系列(T73U、T73W、T74U、T74W、T77U)、T85W 和 T87W 统一固件
支持最多 16 个 SIP 账号
双端口千兆以太网
支持 PoE
支持耳机、EHS
支持 Wi-Fi - 通过 WF50(V1)
USB 录音
支持彩屏扩展模块
支架可调两个角度
可挂墙
支持霍尔开关的手柄
高清音频
Yealink Optima HD Voice 技术结合尖端硬件和软件与宽带技术,提供最佳声学性能。它是一种完全开放且高度通用的音频编解码器,旨在在高网络带宽中提供比其他宽带编解码器更高的高清音频质量。Yealink 自主研发的 AI 降噪技术确保通话时的清晰音频体验。
安全传输和互操作性
Yealink T7 系列使用 SIP over Transport Layer Security (TLS/SSL),这是最新的网络安全技术。它还兼容领先的软交换供应商,如 3CX、Broadsoft Broadworks。它配备双固件镜像,为您提供企业级保护,以避免升级失败导致系统崩溃。此外,T7 系列支持安全中心功能,允许用户决定是否将话机连接到设备管理平台/服务,以及允许报告哪些私有数据。
可定制性和扩展性
SIP-T77U 具有七英寸、800 x 480 像素、背光彩色触摸屏,提供丰富的视觉呈现和轻松导航。配备两个 USB 端口,T77U 是您办公室中的得力助手,使蓝牙、Wi-Fi、USB 耳机和 USB 录音成为可能,您可以根据需要自由使用其中任意两个以丰富话机功能。同时,话机不仅有 84 个一键 DSS 键,可轻松编程为各种功能,还可以连接最多三个扩展模块,最多可提供 234 个附加按钮,带屏幕显示和 LED 系统。
轻松安装和部署
Yealink T7 系列支持高效配置和无复杂手动设置的零接触预配置,实现简单部署、轻松维护和升级。此外,适用于所有 T7 话机型号的统一固件和自动模板进一步节省了企业时间和成本,简化了管理和维护。
TEE 硬件加密解决方案
T77U 使用 TEE 硬件加密解决方案,为您提供更安全的数据存储体验。
规格
规格
描述
音频特征
• 高清语音:高清听筒,高清扬声器• 助听器兼容(HAC)听筒• 声学屏蔽• 智能噪音过滤• 音频编解码器:AMR-WB(可选)、G.722• 窄带编解码器:AMR-NB(可选)、PCMU(G.711μ)、PCMA(G.711A)、G.723.1、G.729、G.729A、G.729B、G.729AB、G.726、iLBC• DTMF:In-band, Out-of-band (RFC 2833)和SIP INFO• 全双工免提扬声器话机,带 AEC• VAD、CNG、AEC、PLC、AJB、AGC
话机功能
• 16 个 VoIP 账号• 呼叫保持、静音、DND• 一键拨号、热线• 呼叫转移、呼叫等待、呼叫转移• 群组听音• 紧急呼叫• 重拨、回拨、自动应答• 10方会议• 无需 SIP 代理的 IP直呼• 铃声选择/导入/删除• 手动或自动设置日期时间• 拨号规则、XML 浏览器、操作 URL/URI• RTCP-XR(RFC3611)、VQ-RTCPXR(RFC6035)• 双 USB 端口(符合 2.0 标准)> 通过 BT51 的亿联蓝牙耳机> 支持亿联蓝牙耳机 BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 通过 BT51> DECT 无线耳机(Yealink WH62 Portable/WH63 Portable)> 通过 WF50(V1)的 Wi-Fi> 通过 USB 闪存驱动器进行 USB 通话录音> USB 耳机> 扩展模块 EXP55> 无线耳机适配器 EHS40> USB/蓝牙连接到 Yealink CP900/CP700 扬声器/无线耳机 UH38,USB 连接到 Yealink 有线耳机 UH34/UH36/UH37:- 基本功能:接听/结束、通话静音- 增强功能:音质优化、重拨、通话保持、音量同步、多通话控制• 辅助功能
通讯录
• 本地地址簿:最多 1000 条记录• 黑名单• XML/LDAP 远程地址簿• 智能拨号• 通讯录搜索/导入/导出• 呼叫记录:已拨/已接/未接/转移来电
IP-PBX 功能
• BLF、BLA• 匿名呼叫、匿名呼叫拒绝• 热桌、语音邮件• 灵活座位、长官和助手• 呼叫驻留、呼叫接听• 集中式通话录音、通话录音• 可视化邮箱
显示和指示灯
• 7 英寸 800 x 480 电容可调触摸屏• 用于呼叫和消息等待指示的 LED• 壁纸• 带图标和软键的直观用户界面• 多语言用户界面• 来电显示姓名、号码和照片• 屏保• 智能节能• 支持深色和浅色主题
功能键
• 84 个一键 DSS 键• 7 个功能键:保持、转移、消息、耳机、静音、重拨、免提• 音量控制键• 带指示灯的静音/耳机/免提键
接口
• 双端口千兆以太网• 支持 PoE 供电 (IEEE 802.3af),3 类• 2 个 USB 端口(Type-USB A, Type-USB C)• 1 个 RJ9(4P4C)听筒接口• 1 个 RJ9(4P4C)耳机插孔
管理
• 配置:网页、话机及自动配置• 通过 FTP/TFTP/HTTP/HTTPS 自动配置进行大规模部署• 支持PnP方式自动部署• Broadsoft 设备管理• 零接触预配置、TR-069• 支持键盘锁保护个人隐私• 恢复出厂设置、重启• 抓包和系统日志导出
网络和安全
• SIP v1(RFC2543)、v2(RFC3261)• 支持冗余服务器• 支持STUN内网穿透• SIP连接模式:代理模式、对等直连模式• IP 地址分配模式:静态/动态• HTTP/HTTPS 网络服务器• 通过SNTP自动同步日期和时间• UDP/TCP/DNS-SRV(RFC 3263)
• ARP, ICMP• QoS: 802.1p/Q tagging(VLAN), Layer3 ToS DSCP• 支持 SRTP 协议• 支持TLS1.3• HTTPS 证书管理器• 配置文件的 AES 加密(AES256)• 支持的认证机制:MD5/SHA1/SHA224/SHA256/SHA384/SHA512• OpenVPN、IEEE802.1X、L2TP VPN• IPv6、LLDP/CDP/DHCP VLAN、ICE• WPA2/WPA3• 安全启动• GARP(通用属性注册协议)• TEE 硬件加密解决方案
其他物理特性
• 颜色:经典灰• 壁挂(可选)• 外部 Yealink AC 适配器(可选):AC 100~240V 输入,DC 5V/2A 输出• USB 输出电流:5V/500mA• 功耗(PSU):2.48 W-2.63 W• 功耗(PoE):2.418 W-3.233 W• 尺寸(W*D*H*T):262.1 mm*167.5 mm*219.2 mm*56.9 mm• 工作湿度:10 - 95%• 工作温度:-10 至 45°C(+14 至 113°F)• 存储温度:-30 至 +70°C(-22 至 +158°F)
包装特性
• 包装内容:- Yealink SIP-T77U IP 话机- 听筒带听筒线- 以太网电缆(2m CAT5E UTP 电缆)- 支架- 快速入门指南- 电源适配器(可选)- 壁挂支架(可选)• 数量/箱:5 PCS• 净重/箱:6.99 kg• 毛重/箱:7.702 kg• 彩盒尺寸:285 mm*253 mm*104 mm• 外包箱尺寸:540 mm*260 mm*300 mm
认证