多功能 SIP 话机机,卓越的语音通信
T74U IP 话机机是一款高端商务话机,配备彩色显示屏,专为高管和专业人士设计。其外观更时尚,配备高清 TFT 彩色屏幕,为用户提供生动的视觉体验。Yealink T74U 的新设计使话机更具时尚感和纤薄感,更符合现代审美标准,同时提高了话机的性能,为您提供更灵活的互操作性和卓越的协作体验。T74U 使用霍尔开关听筒,有助于创造更安静的办公环境。此外,T74U 提供超高清音质,支持宽带音频编解码器,带来逼真的音频通话效果。T74U 支持 USB 2.0 接口,允许根据需要使用 USB 耳机和 USB 录音功能。T74U 采用 TEE 硬件加密解决方案,为您提供更安全的存储体验。T7X 系列进一步增强了 Yealink 生态系统,与更多 Yealink 耳机兼容。话机支持通过 LCD 配置和升级耳机,并支持具有佩戴检测功能的 Yealink 耳机进行智能通道切换。
重点特征
TEE 硬件加密解决方案
双系统功能
T7X 系列(T73U、T73W、T74U、T74W、T77U)、T85W、T87W 统一固件
支持最多 16 个 SIP 账号
支持 PoE
支持 USB 耳机和 EHS
支持彩色屏幕扩展模块
桌面放置两个角度可调
可挂墙
支持霍尔开关的手柄
超高清音质
Yealink T7X 系列话机提供更精细和完美的高清音质,使沟通更轻松。为了确保用户在长时间通话中的舒适度和有效的听力保护,Yealink 精心设计了超高清音频解决方案,结合听筒、扬声器、免提模式和音频腔体。T74U 支持多种音频编解码器,提供卓越的音频通话质量。即使在不稳定的网络条件下,它也能提供比其他窄带编解码器更好的语音通话体验。此外,T74U 配备 HAC 听筒,有助于听力障碍者更有效地使用话机。
高安全性和兼容性
T74U 采用最新的网络安全技术,支持 SRTP 和 TLS 通话加密、802.1x 媒体访问控制、基于 MD5 和 MD5-Sess 的认证、AES 安全配置文件和其他完善的安全保护机制,以避免黑客攻击。与第三方 SIP 设备和领先的 SIP 平台广泛兼容。此外,T74U 支持双系统功能,可以提前备份您的话机系统,以避免因升级失败导致的系统崩溃,从而为您提供企业级系统保护。T7X 系列还支持安全中心功能,以确保您的话机更安全。同时,高灵敏度功能和数据支持用户个性化控制和一键断开。
可定制性和扩展性
T74U 不仅具有双千兆 PoE 端口用于 PoE 供电,还配备 USB 端口,方便集成 USB 耳机和 USB 录音,提供灵活的选择。T74U 支持最多五页翻页,最多可容纳 50 个可编程键。此外,T74U 可级联至最多 3 个彩色屏幕扩展模块,提供最多 234 个可编程键,有效节省操作时间,提高工作效率。
轻松安装和部署
您可以使用 Yealink RPS(重定向和配置服务)和 Boot 机制,实现快速高效的部署。用户无需手动配置和升级话机,只需开机并连接互联网,话机将自动完成部署,节省大量时间和成本,实现真正的“零接触预配置”。此外,Yealink T7X 系列 IP 话机(包括 T73U、T73W、T74W 和 T74U)均使用相同的固件,极大简化了管理和维护成本,方便管理、升级和维护。
TEE 硬件加密解决方案
T74U 使用 TEE 硬件加密解决方案,为您提供更安全的数据存储体验。
规格
规格
描述
音频特征
• 高清语音:高清听筒,高清扬声器• 助听器兼容(HAC)听筒• 声学屏蔽• 智能噪音过滤• 音频编解码器:AMR-WB(可选)、G.722• 窄带编解码器:AMR-NB(可选)、PCMU(G.711μ)、PCMA(G.711A)、G.723.1、G.729、G.729A、G.729B、G.729AB、G.726、iLBC• DTMF:In-band, Out-of-band (RFC 2833)和SIP INFO• 全双工免提扬声器话机,带 AEC• VAD、CNG、AEC、PLC、AJB、AGC
用户界面
• LCD 屏幕• 4.3 英寸 480x272 分辨率屏幕• 支持壁纸和屏保• 来电和未读消息指示灯• 直观用户界面• 多语言用户界面• 来电显示姓名、号码和照片• 支持深色和浅色主题
话机功能
• 16 个 VoIP 账号• 一键拨号、热线、静音、DND• 呼叫保持、呼叫转移、呼叫等待、呼叫转移• 群组听音• 紧急呼叫• 重拨、回拨、自动应答• 10方会议• 无需 SIP 代理的 IP直呼• 铃声选择/导入/删除• 手动或自动设置日期时间• 拨号规则、操作 URL/URI• XML 浏览器、XML 推送• RTCP-XR(RFC3611)• 自定义 DSS 键• 辅助功能
通讯录
• 本地地址簿:1000 条记录• 黑名单• XML/LDAP 通讯录• Google 联系人• 智能搜索• 通讯录搜索/导入/导出• 呼叫记录::所有记录/已拨/已接/未接/转移来电
IP-PBX 功能
• BLF、BLA• 匿名呼叫、匿名呼叫拒绝• 消息等待提示(MWI)• 语音消息、呼叫驻留• 呼叫接听、对讲、组播• 通话保持时播放音乐• 呼叫完成,通话录音,长官助手• 基于服务器的录音功能• 可视化邮箱
显示和指示灯
• 用于呼叫和消息等待指示的 LED• 账号状态信息红绿双色指示灯• 带图标和软键的直观用户界面• 多语言用户界面• 来电显示姓名和号码• 节能
功能键
• 10 个线路键带 LED 键(最多 50 个 DSS 键,5 页)• 4 个触摸按钮:消息、耳机、静音、分页(静音/耳机/分页按钮带指示灯)• 4 个功能键:呼叫保持、呼叫转移、重拨、免提• 2 个音量控制键• 6 个导航键
接口
• 双端口千兆以太网• 1 个 USB 2.0 接口(话机侧):- 支持 Wi-Fi 通过 WF50(V1)- USB 闪存驱动器- 连接 USB 耳机- 连接彩屏扩展台- 无线耳机适配器 EHS40• 1 个安全钥匙孔• 1 个 RJ9(4P4C)听筒接口• 1 个 RJ9(4P4C)耳机插孔• 1 个 5V 电源端口• USB 接口(兼容 2.0):- 支持通过 BT51 的亿联蓝牙耳机- 支持连接亿联蓝牙耳机 BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 通过 BT51- USB 录音- USB 耳机- 扩展模块 EXP55,可支持最多 3 个彩屏扩展模块级联- 无线耳机适配器 EHS40• 支持 USB 或蓝牙连接到 Yealink CP900/CP700 和 UH38,USB 连接到 UH34/UH36/UH37:- 基本功能:接听/结束/静音通话- 高级功能:音质优化/重拨/呼叫保持/音量调节双向同步/多方通话控制
管理
• 配置:网页、话机及自动配置• 通过 FTP/TFTP/HTTP/HTTPS 自动配置进行大规模部署• 支持PnP方式自动部署• Broadsoft 设备管理• 零部署、TR-069• 支持键盘锁保护个人隐私• 恢复出厂设置、重启• 抓包和系统日志导出• 支持 Yealink 设备管理平台(YDMP/YMCS)
网络和安全
• IPv4/IPv6• SIP v1(RFC2543)、v2(RFC3261)• 支持冗余服务器• 支持STUN内网穿透• SIP连接模式:代理模式、对等直连模式• IP 地址分配模式:静态/动态• HTTP/HTTPS 网络服务器• 通过SNTP自动同步日期和时间• UDP/TCP/DNS-SRV(RFC 3263)
• ARP, ICMP• QoS: 802.1p/Q tagging(VLAN), Layer3 ToS DSCP• 支持 SRTP 协议• 支持TLS1.3• HTTPS 证书管理器• 配置文件的 AES 加密(AES256)• 支持的认证机制:MD5/SHA1/SHA224/SHA256/SHA384/SHA512• OpenVPN、IEEE802.1X、L2TP VPN• LLDP/CDP/DHCP VLAN、ICE• WPA2/WPA3• 安全启动• GARP(通用属性注册协议)• TEE 硬件加密解决方案
其他物理特性
• 工作环境湿度:5% - 90%• 工作温度:-10 至 +45 °C(+14 至 113 °F)• 存储温度:-30 至 70℃• 支持 PoE 供电(IEEE 802.3af),2 类• 电源适配器(可选):AC 100-240V 输入,DC 5V/2A 输出• USB 输出:5V/500mA• 功耗(PSU):1.30 W-1.50 W• 功耗(PoE):1.516 W-1.824 W• 裸机尺寸(W*D*H*T):235.0 mm*167.5 mm*214.8 mm*55.1 mm
包装特性
• 包装内容:- Yealink T74U IP 话机- 听筒带听筒线- 以太网电缆(2m CAT5E UTP 电缆)- 支架- 快速入门指南- 电源适配器(可选)- 壁挂支架(可选)• 数量/箱:5 PCS• 净重/箱:5.98 kg• 毛重/箱:6.656 kg• 彩盒尺寸:258 mm*247 mm*99 mm• 外包箱尺寸:515 mm* 254 mm*274 mm
认证