高级商务话机,提升桌面生产力
专为繁忙的高管和专业人士设计,T87W 是一款直观的高级商务话机,配备 7 英寸多点触控屏幕。它可以轻松调整到舒适的观看角度,并通过单触操作提供轻松导航。T87W 提供超高清音质,支持宽带音频编解码器,实现逼真的通话效果。Yealink 自主研发的 AI 降噪技术确保通话时的卓越音质。内置蓝牙 5.0 和双频 2.4G/5G Wi-Fi 6 模块,保持技术更新,为未来无线时代做好准备。T8X 系列增强了 Yealink 生态系统,支持更多 Yealink 耳机。允许通过 LCD 配置和升级耳机,并支持佩戴检测功能的耳机进行智能通道切换。
重点特征
TEE 硬件加密解决方案
双系统功能
T7X 系列(T73U、T73W、T74U、T74W、T77U)、T85W 和 T87W 统一固件
支持最多 16 个 SIP 账号
支持 PoE
支持 USB 耳机和 EHS
内置蓝牙5.0和 Wi-Fi 6
支持彩屏扩展模块
一个桌面角度可调
可挂墙
支持霍尔开关的手柄
卓越的用户体验
T87W 配备可调节的 7 英寸电容触摸屏,可轻松调整至舒适的观看角度。此外,清晰定义的菜单易于导航,只需触摸所需选项即可,确保您拥有优化的智能手机式用户体验界面。
高清音频
在音质方面,T87W 结合 Yealink Optimal HD Voice 技术,包括声学屏蔽技术,有效消除背景噪音,即使在嘈杂环境中也能提供清晰的语音。Yealink 的 AI 降噪进一步提升了通话时的音质。此外,其 HAC 听筒符合助听器兼容性 (HAC) 规定,帮助听力损失者更清晰地听到声音。
高安全性和兼容性
T87W 采用最新网络安全技术,支持 SRTP 和 TLS 通话加密、802.1x 媒体访问控制、基于 MD5 和 MD5-Sess 的认证、AES 安全配置文件及其他完善的安全保护机制,以避免黑客攻击。广泛兼容第三方 SIP 设备和领先的 SIP 平台。此外,T87W 支持双系统功能,可提前备份您的话机系统,以避免因升级失败导致系统崩溃,从而为您提供企业级系统保护。T7/T8X 系列还支持安全中心功能,确保您的话机更加安全。同时,高灵敏度功能和数据支持用户个性化控制和一键断开。
可定制性和扩展性
T87W 配备两个 USB 端口。您可以根据需要自由选择使用。T87W 支持五页翻页,最多可支持 84 个可编程按钮;此外,T87W 可级联最多 3 个彩屏扩展单元,扩展 234 个可编程按钮,以节省操作时间并有效实现高效办公。
无线传输
T87W 内置蓝牙 5.0 模块,支持蓝牙耳机,并可通过蓝牙连接手机进行话机地址簿匹配。同时,为适应即将到来的 5G Wi-Fi 时代,T87W 内置双频 Wi-Fi 6(双频)。5G Wi-Fi 具有更好的抗干扰性和更快的速度,让您在繁忙的数据洪流中领先一步。此外,T87W 可与 Yealink 视频会议软终端配合使用,将计算机上的内容共享到远程端,带给您极致的内容共享体验。
TEE 硬件加密解决方案
T87W 使用 TEE 硬件加密解决方案,为您提供更安全的数据存储体验。
规格
规格
描述
音频特征
• 高清语音:高清听筒,高清扬声器• 助听器兼容(HAC)听筒• 声学屏蔽• 智能噪音过滤• 音频编解码器:AMR-WB(可选)、G.722• 窄带编解码器:AMR-NB(可选)、PCMU(G.711μ)、PCMA(G.711A)、G.723.1、G.729、G.729A、G.729B、G.729AB、G.726、iLBC• DTMF:In-band, Out-of-band (RFC 2833)和SIP INFO• 全双工免提扬声器话机,带 AEC• VAD、CNG、AEC、PLC、AJB、AGC
显示和指示灯
• 7" 800 x 480 电容式可调触摸屏• 用于呼叫和消息等待指示的 LED• 双色(红或绿)点亮的 LED,用于线路状态信息• 带图标和软键的直观用户界面• 多语言用户界面• 来电显示姓名、号码和照片• 壁纸• 屏保• 智能节能• 支持深色和浅色主题
话机功能
• 16 个 VoIP 账号• 一键拨号、热线、静音、DND• 呼叫保持、呼叫转移、呼叫等待、呼叫转移• 群组听音• 紧急呼叫• 重拨、回拨、自动应答• 10方会议• 无需 SIP 代理的 IP直呼• 铃声选择/导入/删除• 手动或自动设置日期时间• 拨号规则、XML 浏览器、操作 URL/URI• RTCP-XR• XML 浏览器、XML 推送• 自定义 DSS 键• 辅助功能
通讯录
• 本地地址簿:最多 1000 条记录• 黑名单• XML/LDAP 远程地址簿• 智能拨号• 通讯录搜索/导入/导出• 呼叫记录:所有记录/已拨/已接/未接/转移来电
IP-PBX 功能
• BLF、BLA• 匿名呼叫、匿名呼叫拒绝• 消息等待指示器 (MWI)• 语音邮件、呼叫驻留• 呼叫接听、对讲机、多播• 保持音乐• 通话录音、移动办公、主管助手• 基于服务器的录音功能• 可视化邮箱用户界面
功能键
• 84 个一键 DSS 键• 7 个功能键:呼叫保持、呼叫转移、信息、耳麦、重拨、静音、免提• 2 个音量调节按钮
接口
• 双端口千兆以太网• 2 个 USB 端口(Type-USB A, Type-USB C)- USB 闪存驱动器- 连接 USB 耳机- 连接彩屏扩展站- 无线耳机适配器 EHS40•1 个安全钥匙孔• 1 个 RJ9(4P4C)听筒接口• 1 个 RJ9(4P4C)耳机插孔• 1 个 5V 电源接口• 双 USB 端口(符合 2.0 标准)- 支持 Yealink 蓝牙耳机 BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 通过 BT51- DECT 无线耳机(Yealink WH62 Portable/WH63 Portable)- 通过 USB 闪存驱动器进行 USB 通话录音- USB 耳机- 扩展模块 EXP55- 无线耳机适配器 EHS40• USB/蓝牙连接到 Yealink CP900/CP700 扬声器/无线耳机 UH38,USB 连接到 Yealink 有线耳机 UH34/UH36/UH37:- 基本功能:接听/结束、通话静音- 增强功能:音质优化、重拨、通话保持、音量同步、多通话控制
管理
• 配置:网页、话机及自动配置• 通过 FTP/TFTP/HTTP/HTTPS 自动配置进行大规模部署• 支持PnP方式自动部署• Broadsoft 设备管理• 零接触预配置、TR-069• 支持键盘锁保护个人隐私• 恢复出厂设置、重启• 抓包和系统日志导出• 支持 Yealink 设备管理平台 (YDMP/YMCS)
网络和安全
• 内置双频 Wi-Fi:- 网络标准:IEEE802.11a/b/g/n/ac/ax- 频段:2.4GHz/5.0GHz• 内置蓝牙 5.0:- 连接蓝牙耳机- 连接手机- 同时连接耳机和手机- 连接到 PC 作为 PC 外设• IPv4/IPv6• SIP v1(RFC2543)、v2(RFC3261)• 支持冗余服务器• 支持STUN内网穿透• SIP连接模式:代理模式、对等直连模式• IP 地址分配模式:静态/动态• HTTP/HTTPS 网络服务器• 通过SNTP自动同步日期和时间• UDP/TCP/DNS-SRV(RFC 3263)
• ARP, ICMP• QoS: 802.1p/Q tagging(VLAN), Layer3 ToS DSCP• 支持 SRTP 协议• 支持TLS1.3• HTTPS 证书管理器• 配置文件的 AES 加密(AES256)• 支持的认证机制:MD5/SHA1/SHA224/SHA256/SHA384/SHA512• OpenVPN、IEEE802.1X、L2TP VPN• LLDP/CDP/DHCP VLAN• ICE• WPA2/WPA3• 安全启动• GARP(通用属性注册协议)• TEE 硬件加密解决方案
其他物理特性
• 颜色:经典灰• 壁挂(可选)• 外部 Yealink AC 适配器(可选):AC 100~240V 输入,DC 5V/2A 输出• USB 输出电流:5V 1A• 功耗(PSU):2.77 W-2.96 W• 功耗(PoE):2.401 W-3.275 W• 裸机尺寸(W*D*H*T):263.7 mm*187.2 mm*237.9 mm*38.9 mm• 工作湿度:10 - 95%• 工作温度:-10 至 45°C(+14 至 113°F)• 存储温度:-30 至 +70°C(-22 至 +158°F)
包装特性
• 包装内容:- T87W IP 话机- 听筒带听筒线- 以太网电缆(2m CAT5E UTP 电缆)- 支架- 快速入门指南- 电源适配器(可选)- 壁挂支架(可选)• 数量/箱:3 PCS• 净重/箱:5.04 kg• 毛重/箱:5.518 kg• 彩盒尺寸:290 mm*268 mm*104 mm• 外包箱尺寸:324 mm* 275 mm*305 mm
认证