简易音频和视频通信
T88V Pro 是一款易于使用的智能商务话机,为商务专业人士提供丰富的高清音频通话体验。这款智能商务话机通过标准话机的便捷性提升沟通效率。配备Yealink 蓝牙听筒 BTH88,用户在通话时可以自由移动——不再因为离开办公桌而错过话机。Yealink 蓝牙听筒的范围可达 10 米(30 英尺),为用户提供更多办公灵活性。基于 Android 13 操作系统,T88V Pro 采用全新的用户界面,更简洁、更商务化,大大提高了用户的工作效率。
重点特征
Android 13
7 英寸(1024 x 600)电容可调触摸屏
支持 Yealink 蓝牙听筒 BTH88
最优高清音频,Yealink 降噪技术
Yealink SDK(软件开发工具包)
内置蓝牙 5.0 和双频 2.4G/5G Wi-Fi
2 个 USB 2.0 端口(USB Type-A\Type-C),用于 USB 耳机、媒体和存储应用
16 个 VoIP 账号
双端口千兆以太网,支持 PoE
可挂墙
支持最多 3 个扩展模块 EXP55
支持 Yealink/Unify Square 设备管理平台
支持霍尔开关的手柄
享受无线自由
T88V Pro 支持全新的蓝牙无线听筒 BTH88,提供最长 17 小时的通话时间和 46 小时的待机时间,允许用户离开办公桌继续通话,不仅提供清晰的语音通信,还为办公室工作人员增加了灵活性。
Android 13 系统带来更好的用户体验基于 Android 13,T88V Pro 不仅继承了上一代的优势,还兼容更多第三方应用,为用户带来更多便利。管理员可以轻松安装额外的 Android 应用,提高协作和生产力。Yealink 新设计的用户界面更加流畅、商务化且易于使用。
高清音频和高清视频T88V Pro 包含最新版本的 Yealink 最优高清语音技术,包括 Yealink 降噪技术,帮助最大化话机听筒、耳机和特别是扬声器的声学性能。其助听器兼容(HAC)听筒帮助听力损失者更清晰地听到声音。配备可选的动态、可拆卸五百万像素高清摄像头,可以直接从桌面连接视频会议。摄像头参数如曝光、噪点、清晰度、白平衡和视野比上一代话机更好。
TEE 硬件加密解决方案
T88V Pro 使用 TEE 硬件加密解决方案,为您提供更安全的数据存储体验。
规格
规格
描述
音频特征
• 高清语音:高清听筒,高清扬声器• 助听器兼容(HAC)听筒• 声学屏蔽• 智能噪音过滤• 音频编解码器:AMR-WB(可选)、G.722• 窄带编解码器:AMR-NB(可选)、PCMU(G.711μ)、PCMA(G.711A)、G.723.1、G.729、G.729A、G.729B、G.729AB、G.726、iLBC• DTMF:In-band, Out-of-band (RFC 2833)和SIP INFO• 全双工免提扬声器话机,带 AEC• VAD、CNG、AEC、PLC、AJB、AGC
显示和指示灯
• LCD 屏幕:- 7" 1024 x 600 电容可调触摸屏- 垂直倾斜角度可调:30°• 5 点多触点表面• 屏保和壁纸• 用于呼叫和消息等待指示的 LED• 带图标和软键的直观用户界面• 多语言用户界面• 来电显示姓名、号码和照片
话机功能
• Yealink SDK(软件开发工具包)• 16 个 VoIP 账号• 一键拨号、热线、静音、DND• 呼叫保持、呼叫转移、呼叫等待、呼叫转移• 群组听音• 紧急呼叫• 重拨、回拨、自动应答• 无需 SIP 代理的 IP直呼• 铃声选择/导入/删除• 手动或自动设置日期时间• 拨号规则、XML 浏览器、操作 URL/URI• RTCP-XR (RFC3611)、VQ-RTCPXR (RFC6035)• 10 方音频会议(最多3方视频+7方语音会议)• 通过蓝牙、电子邮件等导入/导出数据• 门禁功能:预览、一键开门• 监控• USB/蓝牙连接到Yealink CP系列扬声器电话,USB连接到Yealink UH系列和BT系列耳机:- 基本功能:接听/结束、通话静音- 增强功能:音质优化、重拨、通话保持、音量同步、多通话控制• 通过 CPN10 实现模拟 PSTN 呼叫• 无线接入点(AP 模式)
安卓系统特征
• 文件管理/电子邮件/日历/相机/图库/录音机/计算器/浏览器/消息• 支持安装第三方 Android 应用
IP-PBX 功能
• 忙灯字段 (BLF)、桥接线路外观 (BLA)• 匿名呼叫、匿名呼叫拒绝• 远程办公、热桌、对讲、广播• 呼叫完成• 消息等待指示器 (MWI)• 语音邮件、呼叫驻留、呼叫接听• 保持音乐• 通话录音
视频功能
• 视频编解码器:H.264 高级配置文件、H.264• 视频质量:720P (1280x720)-30fps (≥ 512 kbps)• 摄像头: - 5 百万像素 - 可调节 - 带隐私快门和 LED 指示灯 - 垂直倾斜角度可调:47°±3°• 视野 (FOV):75°±5°• 自视图(本地视频预览)
功能键
• 84 个一键 DSS 键• 7 个功能键:保持、转移、消息、耳机、静音、重拨、免提• 音量控制键• 带灯的静音/耳机/免提扬声器键
接口
• 双端口千兆以太网• 以太网供电 (IEEE 802.3af),3 类• 内置双频 Wi-Fi: - 网络标准:IEEE 802.11a/b/g/n/ac/ax - 频率范围:2.4GHz/5.0GHz• 内置蓝牙 5.0 用于: - 蓝牙听筒 BTH88 - 蓝牙耳机 - 配对移动设备 - 同时连接一个耳机和一个手机• 2× USB 2.0 端口 (Type-A/Type-C) 用于: - USB 闪存驱动器 - USB 耳机 - 彩屏扩展模块 (USB Type-A) - 无线耳机适配器 EHS40• 1× 安全锁端口• 1× RJ-9 (4P4C) 听筒端口• 1× RJ-9 (4P4C) 耳机端口• 支持最多 3 个彩屏扩展模块
其他物理特性
• 工作环境湿度:5%-90%• 工作温度:-10 至 45°C (+14 至 113°F)• 存储温度:-30 至 70°C• 电源适配器(可选):AC 100-240V 输入,DC 12V/1.25A 输出• USB 输出:5V/500mA• 功耗(PoE):2.79W-5.37W• 功耗(PSU):2.06W-4.45W• 尺寸(W*D*H*T):263.7 mm*206.9 mm*261.0 mm*38.9 mm
管理
• 支持三种配置模式:网页、话机和自动配置• 支持通过 FTP/TFTP/HTTP/HTTPS 自动更新• 支持 PnP 模式自动部署• Broadsoft 设备管理• 支持零部署,TR-069• 支持键盘锁保护个人隐私• 恢复出厂设置和重启• 抓包和系统日志导出• 支持 Yealink 设备管理平台 (YDMP/YMCS)
网络和安全
• IPv4/IPv6• SIP v1 (RFC2543), v2 (RFC3261)• 支持冗余服务器• 支持 STUN 内网穿透• SIP 连接模式:代理模式、点对点直连模式• IP 地址分配模式:静态/动态• SNTP 自动日期和时间同步• 支持 UDP/TCP/DNS-SRV (RFC 3263)• QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP• 支持 SRTP 协议• 支持 TLS1.3• HTTPS 证书管理• 配置文件加密 (AES256)• 支持的认证机制:MD5/SHA1/SHA224/SHA256/SHA384/SHA512• OpenVPN, IEEE802.1X, L2TP VPN• LLDP/CDP/DHCP VLAN• ICE• WPA2/WPA3• 安全启动• GARP (通用属性注册协议)
包装特性
• 包装内容:- T88V Pro IP 话机- BTH88 蓝牙听筒- 以太网电缆(2m CAT5E UTP 电缆)- 支架- 快速入门指南- 电源适配器(可选)- 挂墙支架(可选)• 数量/箱:3 件• 净重/箱:4.836 千克• 毛重/箱:5.332 千克• 彩盒尺寸:290 毫米*288 毫米*104 毫米• 外包箱尺寸:324 毫米* 275 毫米*305 毫米
认证